Aller au contenu
Forum GNV Gaz-Mobilite.fr

Défaut de demarrage au GNV / Start&Stop


Bac
 Share

Recommended Posts

Bonjour,

J'ai depuis cet été un problème avec ma Golf VII TGI :  A chaque démarrage, le GNV ne se met pas en route et le Start&Stop ne fonctionne plus

Le système d'alimentation en GNV se remet en route au bout de 10 min de route ou quelques kilomètres.

Je suis allé dans un petit garage qui m'a réinitialisé le système d'alimentation. Le S&S refonctionnait et la voiture fonctionnait au GNV dès son démarrage mais deux fois çà n'a pas tenu.

Des idées?

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

pour ma part j'irai investiguer soit vers un problème de batterie faible ou déchargée ( pour le start and stop ) , soit pour un code défaut dans l'Ordinateur De Bord ( start and stop, et alimentation GNV depuis les injecteurs/régulateurs de pression ),  soit un régulateur de pression à changer  ET/OU  soit vos injecteurs GAZ à remplacer -> mais cela n'engage que moi.

Faites diagnostiquer ces 4 élements de votre véhicules auprès d'un mécanicien disposant de la certification/habilitation  GNV  et/ou  GPL.

Cordialement.

Lien vers le commentaire
Partager sur d’autres sites

Combien de kilomètre a votre véhicule ?    Le régulateur de pression et  vos injecteurs GAZ  doivent être remplacés à intervalles régulier : référez vous au guide d'entretien constructeur  qui vous a été fourni lors de l'achat de votre véhicule.

Lien vers le commentaire
Partager sur d’autres sites

Pour information, vous disposez des guides SSP constructeur Volkswagen gratuitement sur le web,  pour les VW GOLF  TGI :

https://www.vag-technique.fr/ext_files/ssp/vw/SSP_528_La_propulsion_GNV_de_la_Golf-Golf_SW_TGI_BlueMotion.pdf

 

Cela permet de mieux appréhender le fonctionnement de votre moteur TGI.

 

Bonne lecture.

 

Cordialement.

  • Like 1
  • Thanks 1
Lien vers le commentaire
Partager sur d’autres sites

@Bac, à lire la description du problème, je serai de k'avis de @Takeo : le problème semble venir de la fonction "Start & Stop" puisque quand cette fonction  refonctionnait le passage au GNV fonctionnait correctement. Problème batterie ? Problème d'électronique de bord ?
La fonction "start & stop" dépend apparemment de la sonde de température extérieure, celle-ci fonctionne-t-elle correctement ?

Il semble que la fonction "Start & Stop" peut-être désactivée. Quand vous la désactivez, le passage au GNV se fait-il correctement ?

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 2 semaines...

Bonjour,

 

Après maintes essais de vous répondre, je tente encore ma chance...

 

Alors la sonde de température fonctionne bien.

Le garagiste m'a dit qu'il avait changer les bougies et que maintenant le GNV et le Start & Stop  fonctionnaient. Je n'ai pas encore récupérer le véhicule

 

A suivre...

 

Merci pour vos réponses et désole pour le délai de la mienne.

Lien vers le commentaire
Partager sur d’autres sites

  • il y a 3 semaines...
Le 25/12/2023 à 01:55, Alberi a dit :

Il semble que la fonction "Start & Stop" peut-être désactivée. Quand vous la désactivez, le passage au GNV se fait-il correctement ?

Avez-vous essayé cela ? Qu'est-ce que cela a donné ?

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Créer...